Re: classloader error

Klaus Killinger
 

I had this error today on Windows 7 after a "git pull" from master. Running jdk1.8.0_144. Then I replaced Jython 2.7.1 with Jython 2.7.0 and the error went away.

Klaus

Join jmri@jmri-developers.groups.io to automatically receive all group messages.