Re: classloader error

Steve_G
 

Randall, Pete
If I compile and run with 1.8 I get the error. Compile with 1.8, run under 11 no error.
Steve G..

Join jmri@jmri-developers.groups.io to automatically receive all group messages.